Search:

Type: Posts; User: muckluck89

Search: Search took 0.02 seconds.

  1. Replies
    1
    Views
    3,715

    I resolved the issue myself a couple weeks ago, I...

    I resolved the issue myself a couple weeks ago, I figure I might as well post what I did. I ran a successful backup using a USB to Ethernet dongle instead of the built in NIC in the server. I'm using...
  2. Replies
    1
    Views
    3,715

    Windows Client Issues, Again...

    A couple months ago, I kinda solved a problem I had with out Windows file share server by using server estimates instead of client estimates.

    Thread here: ...
  3. Replies
    2
    Views
    54,537

    I completely agree with you, I'm very surprised...

    I completely agree with you, I'm very surprised this has been improved yet.
  4. I got this same problem today with my PowerVault...

    I got this same problem today with my PowerVault 124T Library. I just restarted the tape library and everything started working again. I doubt that's much help though :(.
  5. Replies
    3
    Views
    9,977

    Last week I decided to use a dumptype that...

    Last week I decided to use a dumptype that included "estimate server" instead of "estimate client". At this point who cares if it's estimating, I just want it backed up. Had anyone told me this, they...
  6. Replies
    3
    Views
    9,977

    My first test after these changes failed after...

    My first test after these changes failed after two hours, but this was because I had forgotten to change the setting at /proc/sys/net/ipv4/tcp_keepalive_time from the default setting of 7200 (2...
  7. Replies
    3
    Views
    9,977

    After about two weeks now of testing and tweaking...

    After about two weeks now of testing and tweaking our Amanda server setup, occasionally searching for an answer to this problem, I think I've found the solution. I found a vague post on a forum...
  8. Hi! Looks like I'm getting a similar problem...

    Hi!

    Looks like I'm getting a similar problem but with Windows Server 2008. I have my thread at: https://forums.zmanda.com/showthread.php?4772-Full-Backup-of-Windows-server-failing

    Did you even...
  9. Replies
    3
    Views
    9,977

    Full Backup of Windows server failing.

    Hello,

    I'm using Amanda server 3.3.3 on an Ubuntu Server 12.04 machine, and I'm trying to backup to disk an Archive folder on our fileshare server, roughly 1TB in size.
    When I run amcheck, i get...
  10. I dropped Debian for Ubuntu 12.04. I used the...

    I dropped Debian for Ubuntu 12.04. I used the appropriate Amanda .deb packaged, and the perl issues are solved.
  11. Perl_Gthr_key_ptr error on fresh install of Amanda 3.3.3 on Debian 7 Wheezy

    This week I've been trying to bring up a new Amanda Server to do backups for the small company I work at. So far I've been successful at installing Debian 7, and installing the Amanda 3.3.3 package...
Results 1 to 11 of 11