Search:

Type: Posts; User: pkb

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    8,900

    I tried that first and got the same response...

    I tried that first and got the same response about compression still being enabled - even after I issued the command: "mt -f /dev/nst0 compression 0"

    Here's the output:

    # amtapetype -c -t...
  2. Replies
    2
    Views
    8,900

    the problem with compression

    So I understand that compression is a bad thing, so I'm trying to disable it. On CentOS 5.4, and using an HP MSL2024 Tape Library, I'm trying:

    # mt -f /dev/nst0 compression 0
    /dev/nst0:...
Results 1 to 2 of 2