Search:

Type: Posts; User: TheStapler

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    3,486

    When I moved all the tapes, I redid the...

    When I moved all the tapes, I redid the inventory... all slots are full with the same tapes... and tape16 is the cleaning tape.

    I am not using a holding disk either, as all the backups are on...
  2. Replies
    2
    Views
    3,486

    Slow Backups...

    weird issue, my backups used to be 40MB/sec to tape, and now, they are 10-15MB/sec.

    The only thing I did, was move the tapes around in the changer, as the OCD in me, didn't like having tape 11 in...
  3. how to recover from tape, if the server is dead

    So, scenario...

    my backup server running amanda, backs up to tape every day... and then the server doing the backups, dies. We move the tape drive to anohter server, but we don't have a copy of...
  4. Ok, so... working with my boss, we've got it...

    Ok, so... working with my boss, we've got it backing up to tape now... it's amazing the config changes we had to make... and add the amanda-client on the server, since it is backing up files on...
  5. Does anyone have any ideas what I can look for to...

    Does anyone have any ideas what I can look for to get this issue fixed?

    It just seems like it wont add a job, to write to the tape
  6. Cannot write to tape drive, weird ERROR planner Request to 127.0.0.1 errors in log

    Hi all! Sorry to have such a vague subject, but I couldn't figure out what to title it :\

    Server: Debian 8.1
    Amanda Version: 3.3.6 (installed from apt)
    Tape Changer: Dell PowerVault 124T...
Results 1 to 6 of 8