Search:

Type: Posts; User: jwaldon

Search: Search took 0.01 seconds.

  1. An existing connection was forcibly closed by the remote host.

    I finally have it installed. However, when we try to run a back up we get this error in the log. What do we do?

    2336:3676:14:54:437:ZWCController: Connection closed network Error 10054...
  2. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    I have it figured out. Just for future reference....

    I have it figured out. Just for future reference. When running Windows 64 bit OS it has both 32bit and 64 bit IE. It automatically puts the 32bit IE icon on the bottom toolbar. If you launch IE from...
  3. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    I uninstalled ZIB, cleaned up the registry and...

    I uninstalled ZIB, cleaned up the registry and re-installed ZIB. It does tyhe same thing. When you try to launch it. It flashes on the toolbar and goes away. I will finish opening the ticket. Do...
  4. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    That command seems to be taking a long time. It...

    That command seems to be taking a long time. It appears that java was not installed when the first ZIB install was run. ZIB was then uninstalled and Java was installed, the ZIB was installed again....
  5. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    Ok, Thanks

    Ok, Thanks
  6. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    Ok, I am on network.zmanda.com and logged in. I...

    Ok, I am on network.zmanda.com and logged in. I see that I have no messages. But, I don't see anywhere to open a case.
  7. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    Yes, 64 bit Java 6 installed today.

    Yes, 64 bit Java 6 installed today.
  8. Thread: Install issues

    by jwaldon
    Replies
    12
    Views
    12,926

    Install issues

    I have installed and uninstalled ZIB several times. It tells me that it has installed correctly. However, when I launch the application it does not do anything. I have checked the event log and...
Results 1 to 8 of 8