Results 1 to 6 of 6

Thread: Ubuntu 16.04 LTS

Hybrid View

  1. #1
    Join Date
    Oct 2016
    Posts
    1

    Default Ubuntu 16.04 LTS

    So why is Ubuntu 16.04 LTS not supported in the latest version of Amanda? The thread here https://forums.zmanda.com/showthread.php?6193-Amanda-(client-and-or-server)-on-Ubuntu-16-04-LTS stated on June 10 that the next version which was released yesterday would support this version of Ubuntu. Yet I see no packages for 16.04 LTS.

  2. #2
    Join Date
    Oct 2005
    Posts
    1,559

    Default

    We ran into issues with Ubuntu 16.04.1 builds. We will put it up when it is ready.

  3. #3

    Default

    Now check again it will support.

  4. #4
    Join Date
    Jul 2018
    Location
    Bangladesh
    Posts
    9

    Default

    What the amanda is?

  5. #5
    Join Date
    Jul 2018
    Posts
    13

    Default

    I had the same problem with Ubuntu 16.04.1 but now everything runs normally.

  6. #6

    Default

    @svejorange I have also same problem, how you solved your issue, please let me know.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •