Hello, I am trying to compile amanda-3.1.3 on Solaris 5.8 and am getting an error with glib when I do ./configure.

Excerpt from configure.log:


configure:52979: checking for GLIB - version >=...